DIGGELMANN_SPVB-05
CHF 6.95 CHF 9.15 -24%
Verlängerungskabel C13/C14, 0.5m, schwarz, H05VV-F 3G, 0.75mm²
Marke
Diggelmann
MPN
SPVB-05
USB Ladekabel 5 V für Elektrorasierer kompatibel mit Hatteker RFC-588, RFC-598, RFC-690, RFC-692, RFC-696, RSCX-7568, RSCX-9598 Serie - Rasierer Ladegerät Ersatzkabel 1,2 m
Marke
DeLOCK
MPN
90987
NIWOTRON_04-4099
CHF 26.95 CHF 36.20 -26%
+ −
Netzleitung, weiss, Eurostecker angespritzt/Radio-Gerätedose, 2.5A/250V, 10m
Marke
NIWOTRON
MPN
04-4099
BRENNENSTUHL_1166762832
CHF 91.95 CHF 169.00 -46%
+ −
Verlängerungskabel für Ausseneinsatz, CH Stecksystem IP55, T25 Kupplung, T25 Stecker, Kabel 10m AT-N07V3V3-F 5G2.5, orange
Marke
Brennenstuhl
MPN
1166762832
MAXHAURIAG_168395
CHF 9.95 CHF 13.75 -28%
+ −
TD-Verlängerung H05VV-F3G1.0 0.25m schwarz T12/T13
Marke
Max Hauri AG
MPN
168395
GROHE_36340000
CHF 69.95 CHF 94.30 -26%
+ −
GROHE Verlängerungskabel Strom
Marke
GROHE
MPN
36340000
DELOCK_87978
CHF 8.95 CHF 10.95 -18%
+ −
Notebook Ladekabel USB Type-C Stecker zu 5,5 x 2,5 mm Stecker
Marke
DeLOCK
MPN
87978
HOMBLI_HBPC-0500
CHF 22.95
+ −
Hombli Outdoor Pathway Light Extension 5m Verlängerung, schwarz
Marke
Hombli
MPN
HBPC-0500
MAXHAURIAG_139978
CHF 15.95 CHF 21.55 -26%
+ −
Gerätezuleitung CH kompatibel m. GST18 1.5m H05VV-F 3G1,0mm² schwarz
Marke
Max Hauri AG
MPN
139978
PD-CONNEX_177.960CH
CHF 18.95
+ −
1.5 m, 1.5 mm², 3-pin plug/T12
Marke
PD-Connex
MPN
177.960CH
UBIQUITINETWORKS_USP-CABLE
CHF 42.95 CHF 43.80 -2%
+ −
Ubiquiti USP-CABLE für USP-RPS 1.5m
Marke
Ubiquiti Networks
MPN
USP-Cable
MAXHAURIAG_139644
CHF 30.95
+ −
Verlängerung 3G1.0 3m schwarz abgeschirmt T12/T13
Marke
Max Hauri AG
MPN
139644
DIGGELMANN_SPNBI-2OG
CHF 14.95 CHF 20.05 -25%
+ −
CH T12 - C5, 2 m, orange
Marke
Diggelmann
MPN
SPNBI-2OG
C13/C14 1m hellgrau, 0,75mm²
Marke
Diggelmann
MPN
SPVG-1
BRENNENSTUHL_1160132
CHF 9.95 CHF 14.00 -29%
+ −
Qualitäts-Kunststoff-Verlängerungskabel, 3-polig, 3m
Marke
Brennenstuhl
MPN
1160132
BRENNENSTUHL_1160412
CHF 9.95 CHF 12.45 -20%
+ −
Qualitäts-Kunststoff-Verlängerungskabel , 2-polig, 5m
Marke
Brennenstuhl
MPN
1160412
MAXHAURIAG_167765
CHF 20.95 CHF 24.00 -13%
+ −
TD-Verlängerung H05VV-F3G1.5 10m orange T12/T13
Marke
Max Hauri AG
MPN
167765
USB Ladekabel 5 V für Elektrorasierer kompatibel mit Remington HC4250, MB4200, MB6850, XR1330 Serie - Rasierer Ladegerät Ersatzkabel 1,2 m
Marke
DeLOCK
MPN
90985
BRENNENSTUHL_1166792831
CHF 51.95 CHF 89.00 -42%
+ −
Verlängerungskabel für Ausseneinsatz, CH Stecksystem IP55, T15 Kupplung, T15 Stecker, Kabel 5m AT-N07V3V3-F 5G1,5, orange
Marke
Brennenstuhl
MPN
1166792831
MAXHAURIAG_138322
CHF 18.95 CHF 23.00 -18%
+ −
5m, Type 12 (T12) Clip-Clap/Type 13 (T13), Schwarz
Marke
Max Hauri AG
MPN
138322
Weitere 20 Produkte anzeigen