D-Link DGS-1100-26MPV2/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

D-LINK_DGS-1100-26MPV2/E
Beschreibung

Benutzerfreundliche Weboberfläche
Über die benutzerfreundliche Weboberfläche der DGS-1100 Switches lassen sich Layer-2-Funktionen, wie beispielsweise VLANs, Spanning Tree Protocol (STP) und Link Aggregation (statisch), bequem steuern. Durch ihre starken Sicherheitsfunktionen, wie IGMP Snooping, statische MAC-Adressen und Storm Control, ist die DGS-1100 Serie vielseitig einsetzbar in Umgebungen, die schnell und einfach bereitstellbare Lösungen ohne zusätzliche Komplexität erfordern.

Einfache Einrichtung und Verwaltung
Der kostenlose D-Link Network Assistant (DNA) zeigt alle verbundenen Geräte an und erleichtert die Erstkonfiguration. Das kostenlose D-View 7 Network Management System umfasst eine Lizenz für 25 Nodes und 2 Probes sowie vollständigen Zugriff auf alle Verwaltungstools. Mit optionalen Upgrade-Lizenzen können Sie Ihr Netzwerk und Ihre Analysen erweitern.

MaxPoE mit Kapazitäten von bis zu 370 W
Die DGS-1100 Smart Serie umfasst eine Reihe PoE-fähiger Switches mit hohem Strombudget für Unternehmen, die auf diese Weise eine größere Anzahl von VoIP-Telefonen, Wireless Access Points oder Netzwerkkameras betreiben wollen.

Einfache Fehlerbehebung
Die DGS-1100 Serie bietet Loopback Detection und Kabeldiagnose, die Netzwerkadministratoren dabei unterstützen, Netzwerkprobleme schnell und unkompliziert zu finden und zu beheben.

Mit Loopback Detection werden von einem bestimmten Port erzeugte Schleifen erkannt, woraufhin der betroffene Port automatisch abgeschaltet wird. Mit der Kabeldiagnose-Funktion können Netzwerkadministratoren schnell die Qualität von Kupferkabeln prüfen, den Kabeltyp feststellen und Kabelfehler erkennen.

D‑Link Green Technik
Dank D-Link Green Technik kann die DGS-1100 Smart Serie ganz ohne Funktionseinschränkungen Strom sparen. Der Großteil der Produktfamilie funktioniert geräuschlos und energieeffizient ohne Lüfter. Alle Switches erfüllen den Standard IEEE 802.3az und bieten eine Erkennung des Verbindungsstatus sowie PoE nach Zeitplan (mit Ausnahme der Modelle DGS-1100-05PD und DGS-1100-08P).

Überwachungsmodus
Wenn Sie in der Weboberfläche den Überwachungsmodus auswählen, stehen Ihnen dessen benutzerfreundliche Funktionen zur Verfügung, mit denen Sie bequem Ihr Überwachungsnetzwerk verwalten. In diesem Modus werden die Überwachungsgeräte automatisch erkannt und in einem separaten automatischen Überwachungs‑VLAN zusammengefasst, um ihren Datenverkehr sicher und effizient zu verarbeiten.

Technische Daten
Marke
D-Link
MPN
DGS-1100-26MPV2/E
GTIN / EAN
790069467868
Modell
DGS-1100-26MPV2/E
DPN (Lieferant)
1416141
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
MIB Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
2
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie
10GBASE-T, 1000BASE-T
Port-Spiegelung
Ja
Halb-Duplex
Ja
Vollduplex
Ja
Auto MDI/MDI-X
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Voice VLAN
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
52 Gbit/s
Transferrate
38,69 Mpps
Jumbo Frames Unterstützung
Ja
Sicherheit
DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
SSL/TLS
Multicast-Funktionen
Multicast Unterstützung
Ja
IPv4 Multicast-Einträge
1
IPv6 Multicast-Einträge
1
Anzahl der gefilterten Multicast-Gruppen
1
Protokolle
IPv4 & IPv6-Funktionen
IPv4 FIB
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
Gehäusematerial
Metall
Leistungen
Flash-Speicher
16 MB
Geräuschpegel
50,5 dB
Ventilatorlos
Ja
MTBF (PoE)
317,777 h
Energie
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
454,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
24
Gesamtleistung Power over Ethernet (PoE)
370 W
Betriebsbedingungen
Betriebstemperatur
-10 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
287 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
208 mm
Höhe
44 mm
Gewicht
2,8 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen