D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10/100/1000) Schwarz

D-LINK_DGS-1250-28X/E
Beschreibung
D-Link DGS-1250-28X/E: 28Port Switch 24x 10/100/1000Base-T, 4x 10-Gigabit (SFP+)
Technische Daten
Marke
D-Link
MPN
DGS-1250-28X/E
GTIN / EAN
790069467875
Modell
DGS-1250-28X
DPN (Lieferant)
1423511
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650,
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen
Cat5, Cat5e
Port-Spiegelung
Ja
Vollduplex
Ja
Auto MDI/MDI-X
Ja
Broadcast-Sturmkontrolle
Ja
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95,24 Mpps
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
Unterstützte Sicherheitsalgorithmen
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI
Leistungen
Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
47,6 dB
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
743482,45 h
Energie
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
30,6 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
104,346 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
140 mm
Höhe
44 mm
Gewicht
3,86 kg
Verpackungsdaten
Verpackungsbreite
282 mm
Verpackungstiefe
563 mm
Verpackungshöhe
89 mm
Paketgewicht
2,97 kg
Zertifikate
Zertifizierung
CB, UL, BSMI, CCC
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen