D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz
Beschreibung
D-Link DGS-1250-52XMP/E: 52Port PoE Switch 48x 10/100/1000Base-T, 4x 10-Gigabit (SFP+)
Technische Daten
Marke
D-Link
MPN
DGS-1250-52XMP/E
GTIN / EAN
790069467905
Modell
DGS-1250-52XMP
DPN (Lieferant)
1423514
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Nein
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650,
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Auto MDI/MDI-X
Ja
Broadcast-Sturmkontrolle
Ja
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,95 Mpps
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
16 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, PEAP, SSH, TTLS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI
Leistungen
Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
309053,1 h
Energie
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
467,3 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
48
Power over Ethernet (PoE) Leistung pro Anschluss
15,4 W
Gesamtleistung Power over Ethernet (PoE)
370 W
Betriebsbedingungen
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
1512,676 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
430 mm
Höhe
44 mm
Gewicht
3,85 kg
Verpackungsdaten
Verpackungsbreite
393 mm
Verpackungstiefe
563 mm
Verpackungshöhe
89 mm
Paketgewicht
5,17 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Technische Details
Anzahl Produkte pro Innenkarton
5 Stück(e)
Anzahl der Kartons pro Palette (Luft)
16 Stück(e)
Anzahl der Kartons pro Palette (See)
16 Stück(e)
Anzahl pro Palette (Luft)
80 Stück(e)
Anzahl pro Palette (See)
80 Stück(e)
Gewicht (innerer) Versandkarton
27,4 kg
Nettogewicht Versandkarton
22,9 kg
Palettenbreite (brutto)
120 cm
Palettenbruttogewicht (Luft)
456,1 kg
Palettenbruttogewicht (Meer)
456,1 kg
Palettenhöhe (Luft)
184,7 cm
Palettenhöhe (See)
184,7 cm
Palettenlänge (brutto)
110 cm
Versandkartonsbreite
47,8 cm
Versandkartonshöhe
42,8 cm
Versandkartonslänge
58,5 cm
Zertifikate
Zertifizierung
CB, UL, BSMI, CCC