D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Beschreibung
D-LINK DIS-300G-8PSW Industrial Gigabit Managed PoE 8-Port SFP
Technische Daten
Marke
D-Link
MPN
DIS-300G-8PSW
GTIN / EAN
0790069437939
Modell
DIS‑300G‑8PSW
DPN (Lieferant)
2209244
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Shaping
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
6
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge SFP-Modul-Steckplätze
2
Optischer Kabelverbinder
LC
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
10G-Unterstützung
Nein
Vollduplex
Ja
Auto MDI/MDI-X
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Anzahl der VLANs
1024
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Sicherheit
DHCP-Funktionen
DHCP server, DHCP snooping, DHCP relay, DHCP client
Autentifizierungstyp
IEEE 802.1x, RADIUS
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv3, SSH
Warteschleifenplanungs-Algorithmen
SPQ, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Nein
Produktfarbe
Schwarz
LED-Anzeigen
Alarm, LAN, PoE, Leistung
DIN-Schienen-Montage
Ja
Internationale Schutzart (IP-Code)
IP30
Wandmontage
Ja
Elektromagnetische Verträglichkeit
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Leistungen
Upgradefähige Firmware
Ja
Energie
DC input Spannung
48 - 58 V
Stromverbrauch (Standardbetrieb)
14 W
Stromverbrauch (max.)
265 W
Energieschutzeigenschaften
Überstrom, Umgekehrte Polarität
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
4
Power over Ethernet (PoE) Spannungsbereich
54 - 58 V
Power over Ethernet (PoE) Leistung pro Anschluss
60 W
Gesamtleistung Power over Ethernet (PoE)
120 W
Betriebsbedingungen
Betriebstemperatur
-40 - 75 °C
Temperaturbereich bei Lagerung
-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Gewicht und Abmessungen
Breite
71 mm
Tiefe
154 mm
Höhe
128 mm
Gewicht
1,31 kg
Verpackungsdaten
Verpackungsbreite
195 mm
Verpackungstiefe
242 mm
Verpackungshöhe
138 mm
Paketgewicht
1,81 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Technische Details
Anzahl Produkte pro Innenkarton
10 Stück(e)
Anzahl der Kartons pro Palette (Luft)
20 Stück(e)
Anzahl der Kartons pro Palette (See)
28 Stück(e)
Anzahl pro Palette (Luft)
200 Stück(e)
Anzahl pro Palette (See)
280 Stück(e)
Gewicht (innerer) Versandkarton
19,4 kg
Nettogewicht Versandkarton
18,1 kg
Palettenbreite (brutto)
110 cm
Palettenbruttogewicht (Luft)
404,4 kg
Palettenbruttogewicht (Meer)
559,4 kg
Palettenhöhe (Luft)
148,5 cm
Palettenhöhe (See)
2,02 m
Palettenlänge (brutto)
120 cm
Versandkartonsbreite
40,5 cm
Versandkartonshöhe
27 cm
Versandkartonslänge
69,5 cm
Zertifikate
Zertifizierung
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE