TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++
CHF 1'890.95
CHF 1'969.00
TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++
Beschreibung
Omada 32-Port 10GE L2+
Managed Switch mit
24-Port PoE++
- 24× 10 Gbps PoE++ RJ45-Ports
- 8× 10 Gbps SFP+-Slots
- 770 W Gesamt-PoE-Budget mit bis zu 90 W pro Port
- Zentralisierte Verwaltung
- Omada App
- Zero-Touch Provisioning
- Ethernet Ring Schutzumschaltung
- Statisches Routing
Software Defined Networking (SDN) mit Cloud-Zugriff
Verwalten Sie Ihre Access Points, Switches und Gateways aus der Ferne über mehrere Standorte hinweg, alles über eine einzige Schnittstelle.
Technische Daten
Marke
TP-LINK
MPN
SX3832MPP
GTIN / EAN
8885020622676
Modell
SX3832MPP
DPN (Lieferant)
1878578
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Einheitliche statische Konfiguration
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
10G Ethernet (100/1000/10000)
Fast Ethernet (Kupfer)-Anschlüsse
24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
24
Anzahl 2.5G Ethernet (Kupfer)-Ports
24
Anzahl 10G Ethernet (Kupfer)-Ports
24
Anzahl installierten SFP Module
24
Anzahl installierte SFP Module
0
Konsolen-Port
RJ-45/USB Type-C
Netzwerk
Netzstandard
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Adressauflösung Protokoll (ARP) Einträge (max.)
510
Auto MDI/MDI-X
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet Ring Protection Switching (ERPS)
Ja
IPv4-Routen
48
IPv6-Routen
48
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
640 Gbit/s
Transferrate
240 Mpps
Anzahl Queues
8
Statische Route
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
24 MB
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Authentifizierung
Gast VLAN
CPU-Verteidigung
Ja
DoS Attacken Prävention
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-Algorithmen
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Yes
Protokolle
Device Link Detection Protokoll (DLDP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-Einbau
Ja
Stapelbar
Nein
Formfaktor
DIN-Schiene
Produktfarbe
Schwarz
Gehäusematerial
Metall
LED-Anzeigen
Ja
Anzahl Lüfter
4 Lüfter
Leistungen
Upgradefähige Firmware
Ja
Ventilatorlos
Nein
Mindestsystemvoraussetzungen
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Energie
Energiequelle
AC
Netzteil enthalten
Nein
AC Eingangsspannung
110 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
1,01 W
Stromverbrauch (max.)
1,01 W
Energiesparmodus (EEE)
Ja
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
90 W
Gesamtleistung Power over Ethernet (PoE)
770 W
Sonstige Funktionen
Verpackungsinhalt
Console Cable
Betriebsbedingungen
Betriebstemperatur
-5 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
3444,7 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
Leistung
Schnellstartübersicht
Ja
Rackmontageset
Ja
Verpackungsdaten
Gummifüße
Ja
Montageblöcke enthalten
Ja
Schrauben enthalten
Ja
Nachhaltigkeit
Nachhaltigkeitsorganisationen
Verantwortlichkeit
Allgemein
Produktfamilie
Omada
Zertifikate
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS