TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
CHF 727.95 CHF 799.00

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch

TP-LINK_SX3032F
+ −
Beschreibung

Omada 32-Port 10GE SFP+
L2+ Managed Switch


- Ideal für den Einsatz in der Aggregationsebene
- 32× 10-Gbit/s SFP+-Steckplätze
- 1+1 Redundante Stromversorgung
- Zero-Touch Provisioning
- Zentralisiertes Management
- Omada App
- Ethernet-Ring Schutzumschaltung
- Statisches Routing

Technische Daten
Marke
TP-LINK
MPN
SX3032F
GTIN / EAN
4895252504477
Modell
SX3032F
DPN (Lieferant)
1822221
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
MIB Unterstützung
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC26
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
1
Anzahl installierte SFP Module
32
Konsolen-Port
RJ-45/Micro-USB
Netzwerk
Netzstandard
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port-Spiegelung
Ja
Broadcast-Sturmkontrolle
Ja
IPv4-Routen
48
IPv6-Routen
48
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
30
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
640 Gbit/s
Transferrate
240 Mpps
Anzahl Queues
8
Statische Route
Ja
Anzahl der statischen Routen
128
Anzahl IP-Schnittstellen
128
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
24 MB
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP server, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, TACACS+
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
IP-MAC-Portbindung
Ja
Loop Protection
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Warteschleifenplanungs-Algorithmen
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Anzahl der gefilterten Multicast-Gruppen
4000
Multicast Listener Discovery (MLD) Snooping
Yes
Protokolle
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP-Quellschutz (IPSG)
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
Ungenutzter Lüfter-Support
Ja
Anzahl Lüfter
2 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
49,4 W
Betriebsbedingungen
Betriebstemperatur
-5 - 45 °C
Temperaturbereich bei Lagerung
40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Gewicht und Abmessungen
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
Leistung
Schnellstartübersicht
Ja
Allgemein
Produktfamilie
Omada
Zertifikate
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen