TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

TP-LINK_SG2016P
Beschreibung
TP-Link TL-SG2016P: 16Port man. PoE Switch 8xPoE GE & 8xGE,120W Budget
Technische Daten
Marke
TP-LINK
MPN
SG2016P
GTIN / EAN
4897098689493
Modell
SG2016P
DPN (Lieferant)
1494150
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Netzstecker
DC-Anschluss
Netzwerk
Netzstandard
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Auto MDI/MDI-X
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Multicast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
32 Gbit/s
Transferrate
23,81 Mpps
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
MAC Adressen Filtern
Ja
MAC-Adresseneinträge
Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
SSH-/SSL-Unterstützung
Ja
Unterstützte Sicherheitsalgorithmen
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2
Protokolle
GARP VLAN Registration Protocol (GVRP)
Ja
Unterstützte Netzwerkprotokolle
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
PoE, Leistung, System
Leistungen
Upgradefähige Firmware
Ja
Ventilatorlos
Ja
Energie
Energiequelle
DC/PoE
DC input Spannung
53.5 V
Stromverbrauch (max.)
146,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
120 W
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
499,98 BTU/h
Gewicht und Abmessungen
Breite
286 mm
Tiefe
111,7 mm
Höhe
25,4 mm
Lieferumfang
Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Allgemein
Produktfamilie
Omada
Zertifikate
Zertifizierung
CE, FCC, RoHS
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen