TP-Link Omada SG2218P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
CHF 214.95
CHF 239.00
TP-Link Omada SG2218P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Beschreibung
TP-Link TL-SG2218P Smart Gigabit Switch 16*PoE+ Total 150W, 2*SFP, Omada SD-WAN
Technische Daten
Marke
TP-LINK
MPN
SG2218P
GTIN / EAN
4897098689509
Modell
SG2218P
DPN (Lieferant)
1535630
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge SFP-Modul-Steckplätze
2
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Auto MDI/MDI-X
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
26,78 Gbit/s
Transferrate
26,78 Mpps
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
Zugriffkontrollliste
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast-Funktionen
Multicast-Weiterleitung
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Energie
Energiequelle
DC/PoE
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
181,4 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Gesamtleistung Power over Ethernet (PoE)
150 W
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
619,06 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
LAN (RJ-45)
Benutzerhandbuch
Ja
Verpackungsdaten
Verpackungsart
Box
Allgemein
Produktfamilie
Omada
Zertifikate
Zertifizierung
CE, FCC, RoHS