TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz
CHF 203.95
CHF 219.00
TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz
Beschreibung
TP-Link SG3210X-M2: 8Port man.Switch 2 Port 10GE SFP, 8 Port 2.5GBASE
Technische Daten
Marke
TP-LINK
MPN
SG3210X-M2
GTIN / EAN
4897098689523
Modell
SG3210X-M2
DPN (Lieferant)
1650685
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Traffic-Klassifizierung
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Anzahl installierten SFP Module
8
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, TACACS+
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Design
Rack-Einbau
Ja
Stapelbar
Nein
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Leistungen
Ventilatorlos
Ja
Energie
Energiequelle
AC
Netzteil enthalten
Nein
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
15 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
51,18 BTU/h
Gewicht und Abmessungen
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Verpackungsdaten
Verpackungsart
Box
Verpackungsbreite
528 mm
Verpackungstiefe
250 mm
Verpackungshöhe
80 mm
Paketgewicht
2,84 kg
Allgemein
Produktfamilie
Omada
Logistikdaten
Warentarifnummer (HS)
85176990
Zertifikate
Zertifizierung
CE, FCC