TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
CHF 394.95 CHF 509.90

TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

TP-LINK_SG3210XHP-M2
+ −
Beschreibung
TP-Link TL-SG3210XHP-M2: 10 Managed Switch 8x2.5GE PoE+, 240Watt Budget, 2x SFP+ 10GE
Technische Daten
Marke
TP-LINK
MPN
SG3210XHP-M2
GTIN / EAN
1210002611671
Modell
SG3210XHP-M2
DPN (Lieferant)
1337979
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Traffic-Klassifizierung
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, TACACS+
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
285,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
240 W
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
975,54 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Verpackungsdaten
Verpackungsart
Box
Allgemein
Produktfamilie
Omada
Zertifikate
Zertifizierung
CE, FCC, RoHS
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen