TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
CHF 812.95
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Beschreibung
TP-Link TL-SG3428XPP-M2: 28 Port Man.Switch 24x2.5GE, 8xPOE+ 500W Budget, 4x SFP+
Technische Daten
Marke
TP-LINK
MPN
SG3428XPP-M2
GTIN / EAN
4897098689738
Modell
SG3428XPP-M2
DPN (Lieferant)
1577768
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
24
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Halb-Duplex
Ja
Vollduplex
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
10,100,1000,2500,10000 Mbit/s
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
200 Gbit/s
Transferrate
148,8 Mpps
Store-and-Forward
Ja
Anzahl Queues
8
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
32
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
16 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, IEEE 802.1x, RADIUS, TACACS+
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1/v2
Protokolle
Management-Protokolle
SNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Ungenutzter Lüfter-Support
Ja
Anzahl Lüfter
3 Lüfter
Leistungen
Speichertyp
DRAM
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Energie
Energiequelle
AC/PoE
Netzteil enthalten
Ja
Unterstützung für redundantes Netzteil
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
629,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
500 W
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
2153,45 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Nachhaltigkeit
Nachhaltigkeitskonformität
Ja
Allgemein
Produktfamilie
Omada
Zertifikate
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS