TP-Link Omada SX3008F Netzwerk-Switch Managed L2/L3 Schwarz
Beschreibung
TP-Link TL-SX3008F: 8-Port 10G SFP+Switch L2 Managed, 19 Rackmount Kit
Technische Daten
Marke
TP-LINK
MPN
SX3008F
GTIN / EAN
6935364006457
Modell
SX3008F
DPN (Lieferant)
1227603
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2/L3
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Traffic-Klassifizierung
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
0
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
8
Konsolen-Port
RJ-45/micro-USB
Netzstecker
DC-Anschluss
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Broadcast-Sturmkontrolle
Ja
Head-of-Line (HOL)-Blocking
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
160 Gbit/s
Transferrate
119,04 Mpps
Anzahl Queues
8
Statische Route
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
16 MB
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, TACACS+
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
220 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
15,46 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
52,75 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Betriebsanleitung
Ja
Rackmontageset
Ja
Verpackungsdaten
Verpackungsart
Box
Allgemein
Produktfamilie
Omada
Zertifikate
Zertifizierung
CE, FCC, RoHS