TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
CHF 160.95 CHF 169.00

TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

TP-LINK_SG2210MP
+ −
Beschreibung
TP-Link TL-SG2210MP Smart Gigabit Switch 8*PoE+, 2*SFP, 150W PoE Budget
Technische Daten
Marke
TP-LINK
MPN
SG2210MP
GTIN / EAN
1210002611787
Modell
TL-SG2210MP
DPN (Lieferant)
1113215
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge SFP-Modul-Steckplätze
2
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Broadcast-Sturmkontrolle
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-X
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
14,9 Mpps
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
SSH-/SSL-Unterstützung
Ja
Unterstützte Sicherheitsalgorithmen
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
Anzahl Lüfter
1 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
173,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
150 W
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
594,46 BTU/h
Gewicht und Abmessungen
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Allgemein
Produktfamilie
Omada
Zertifikate
Zertifizierung
CE, FCC, RoHS
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen