TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz
Beschreibung
TP-Link TL-SG3428XF: 24-Port SFP Switch L2+ Managed, 19, 20xSFP, 4xSFP+
Technische Daten
Marke
TP-LINK
MPN
SG3428XF
GTIN / EAN
4897098688212
Modell
TL-SG3428XF
DPN (Lieferant)
1458938
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
0
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Anzahl Combo-SPF-Anschlüsse
4
Menge Modul-Steckplätze SFP+
4
Anzahl Faseranschlüsse
20
Optischer Kabelverbinder
SFP, SFP+
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Routing Eingänge
512
Active-Link-Erfassung
Ja
Broadcast-Sturmkontrolle
Ja
Ethernet LAN Datentransferraten
10,100,1000,10000 Mbit/s
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
Link Aggregation
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95,23 Mpps
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Proxy
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
Unterstützung für redundantes Netzteil
Ja
Anzahl von Stromversorgungseinheiten
2
Stromverbrauch (max.)
35,7 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
121,81 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Rackmontageset
Ja
Allgemein
Produktfamilie
Omada