Zyxel GS1350-6HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Zyxel GS1350-6HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
CHF 153.95 CHF 172.40

Zyxel GS1350-6HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

ZYXEL_170680
+ −
Beschreibung
ZyXEL GS1350-6HP managed PoE+ 250m Reichweite
Technische Daten
Marke
Zyxel
MPN
170680
GTIN / EAN
4718937604487
Modell
GS1350-6HP
DPN (Lieferant)
974838
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
5
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge SFP-Modul-Steckplätze
1
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
12 Gbit/s
Transferrate
8,9 Mpps
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
IGMP-Proxy
Ja
IGMP-Snooping
Ja
Loop Protection
Ja
MAC Adressen Filtern
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Nein
Produktfarbe
Grau
LED-Anzeigen
Ja
Wandmontage
Ja
Elektromagnetische Verträglichkeit
CE, FCC, C-Tick, A; BSMI CNS13438
Leistungen
Geräuschpegel
0 dB
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
2021885,87 h
Energie
Netzteil enthalten
Ja
DC input Spannung
52 - 57 V
Stromverbrauch (max.)
72 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
5
Gesamtleistung Power over Ethernet (PoE)
60 W
Betriebsbedingungen
Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
245,52 BTU/h
Gewicht und Abmessungen
Breite
193 mm
Tiefe
84 mm
Höhe
26 mm
Gewicht
410 g
Verpackungsdaten
Verpackungsbreite
242 mm
Verpackungstiefe
255 mm
Verpackungshöhe
65 mm
Paketgewicht
1,08 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Zertifikate
Zertifizierung
LVD EN62368-1, BSMI CNS14336-1, RoHS
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen