Zyxel GS1900-24E Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Zyxel GS1900-24E Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
CHF 139.95 CHF 169.00

Zyxel GS1900-24E Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

ZYXEL_170421
+ −
Beschreibung
ZyXEL GS1900-24 v2, 24Port-Switch, Gigabit Rack 19, Web-managed, internes NT
Technische Daten
Marke
Zyxel
MPN
170421
GTIN / EAN
4718937621231
Modell
GS1900-24E
DPN (Lieferant)
1322926
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Öffentliche MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Port-Spiegelung
Ja
Vollduplex
Ja
Auto MDI/MDI-X
Ja
Ethernet LAN Datentransferraten
100,1000 Mbit/s
Link Aggregation
Ja
Selbstlernen von MAC-Adressen unterstützt
Ja
Spannbaum-Protokoll
Nein
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
48 Gbit/s
Transferrate
35,7 Mpps
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Sicherheit
DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS, TACACS+
MAC Adressen Filtern
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
Design
Rack-Einbau
Ja
Stapelbar
Ja
Produktfarbe
Schwarz
Reset-Knopf
Ja
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
804,714 h
Energie
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (Standardbetrieb)
15,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
51,49 BTU/h
Gewicht und Abmessungen
Breite
267 mm
Tiefe
162 mm
Höhe
42 mm
Gewicht
1,56 kg
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja
Rackmontageset
Ja
Verpackungsdaten
Verpackungsart
Box
Verpackungsbreite
325 mm
Verpackungstiefe
223 mm
Verpackungshöhe
71 mm
Paketgewicht
2,05 kg
Zertifikate
Zertifizierung
EMC<br /> CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP)<br /> CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E)<br /> BSMI CNS13438<br /> Safety<br /> LVD EN60950-1<br /> BSMI CNS14336-1<br /> CB IEC60950
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen