Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
CHF 268.95 CHF 319.00

Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

ZYXEL_170470
+ −
Beschreibung
ZyXEL GS1900-24EP, 24Port-Switch, Gigabit 12 PoE, 12 RJ45
Technische Daten
Marke
Zyxel
MPN
170470
GTIN / EAN
4718937609468
Modell
GS1900-24EP
DPN (Lieferant)
1130245
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
unterstütze Kabeltypen
Cat5, Cat5e
Port-Spiegelung
Ja
Vollduplex
Ja
Auto MDI/MDI-X
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Link Aggregation
Ja
Selbstlernen von MAC-Adressen unterstützt
Ja
Spannbaum-Protokoll
Nein
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
48 Gbit/s
Transferrate
35,7 Mpps
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit
DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Autentifizierungstyp
HWTACACS+, IEEE 802.1x, RADIUS
MAC Adressen Filtern
Ja
Passwortschutz
Ja
SSH-/SSL-Unterstützung
Ja
Statische Anschlusssicherheit
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Stapelbar
Ja
Produktfarbe
Schwarz
Reset-Knopf
Ja
Leistungen
Geräuschpegel
26 dB
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
166,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
12
Gesamtleistung Power over Ethernet (PoE)
130 W
Gewicht und Abmessungen
Breite
330 mm
Tiefe
230 mm
Höhe
44 mm
Gewicht
2,48 kg
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen