Zyxel GS1920-24HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Beschreibung
ZyXEL GS1920-24HPv2, PoE+, Web-Managed 24x 10/100/1000, 4x Combo für SFP
Technische Daten
Marke
Zyxel
MPN
170491
GTIN / EAN
4718937601936
Modell
GS1920-24HPV2
DPN (Lieferant)
833285
Management-Funktionen
Switch-Typ
Managed
Quality of Service (QoS) Support
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Anzahl Combo-SPF-Anschlüsse
4
Optischer Kabelverbinder
SFP
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
100BASE-TX, 1000BASE-T
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
56 Gbit/s
Transferrate
42 Mpps
Datenpaket-Pufferspeicher
1,5 MB
Sicherheit
DHCP-Funktionen
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS
Authentifizierung
Gast VLAN, Port-basierte Authentifizierung
CPU-Verteidigung
Ja
IP-MAC-Portbindung
Ja
MAC Adressen Filtern
Ja
Passwortschutz
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SNMPv3
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Sicherheit
LVD, BSMI
Elektromagnetische Verträglichkeit
FCC 15 A, CE A, BSMI EMC
Leistungen
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
27,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
638691 h
Energie
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
463,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Gesamtleistung Power over Ethernet (PoE)
375 W
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
1580,54 BTU/h
Gewicht und Abmessungen
Breite
441 mm
Tiefe
270 mm
Höhe
44 mm
Gewicht
3,8 kg
Lieferumfang
Mitgelieferte Kabel
AC
Rackmontageset
Ja
Verpackungsdaten
Verpackungsbreite
616 mm
Verpackungstiefe
355 mm
Verpackungshöhe
107 mm
Paketgewicht
4,97 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Zertifikate
Zertifizierung
RoHS