Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Beschreibung
Zyxel PoE+ Switch RGS200-12P 12 Port
Technische Daten
Marke
Zyxel
MPN
170580
GTIN / EAN
4718937592050
Modell
RGS200-12P
DPN (Lieferant)
515579
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
SFP
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
Auto-Negotiation-Funktion
Ja
Broadcast-Sturmkontrolle
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Unterstützung Datenflusssteuerung
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN
Anzahl der VLANs
1024
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Transmissionsentfernung (max)
40 km
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
24 Gbit/s
Durchgang
17,86 Mpps
Store-and-Forward
Ja
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,5 MB
Sicherheit
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, HTTPS, SNMP, SSH-2
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
Gehäusematerial
Metall
DIN-Schienen-Montage
Ja
Internationale Schutzart (IP-Code)
IP30
Wandmontage
Ja
Leistungen
Plug & Play
Ja
Puffergröße
512 KB
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
568430 h
Energie
DC input Spannung
12 - 58 V
Eingangsspannung
12 - 58 V
Stromverbrauch (max.)
255 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
240 W
Betriebsbedingungen
Betriebstemperatur
-40 - 75 °C
Temperaturbereich bei Lagerung
-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
86955 BTU/h
Gewicht und Abmessungen
Breite
77 mm
Tiefe
127,3 mm
Höhe
154 mm
Gewicht
1,45 kg
Lieferumfang
Rackmontageset
Ja
Verpackungsdaten
Wandmontageset
Ja
Verpackungsbreite
133 mm
Verpackungstiefe
192 mm
Verpackungshöhe
238 mm
Paketgewicht
1,9 kg
Logistikdaten
Warentarifnummer (HS)
85176990