Snom D150 IP-Telefon Grau 2 Zeilen TFT
Snom D150 IP-Telefon Grau 2 Zeilen TFT
CHF 63.95 CHF 100.45

Snom D150 IP-Telefon Grau 2 Zeilen TFT

SNOM_4652
+ −
Beschreibung

Das in schiefergrau gehaltene und übersichtlich gestaltete Snom D150 passt perfekt in jede Arbeitsumgebung, in der die telefonische Kommunikation im Vordergrund steht. Es vereint modernste Technologie und beste Sprachqualität zu einem unschlagbaren Preis. Das D150 fühlt sich überall dort zu Hause, wo Effizienz und optimale Kosten gefragt sind. Dank des gut sichtbaren, hintergrundbeleuchteten LED-Displays lassen sich Informationen über Anrufe und Funktionen leicht überwachen. Das Snom D150 ist mit einem Gigabit-Switch mit PoE-Unterstützung und einem RJ9-Headset-Anschluss ausgestattet.

360°-Benachrichtigungsanzeige
Die Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.

2,8" TFT LCD - Graustufen Display
Das Snom D150 ist mit einem hochauflösenden 2,8" TFT LCD - Graustufen Display ausgestattet, welches zu jederzeit eine optimale Anzeige gewährleistet.

4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten

Technische Daten
Marke
Snom
MPN
4652
GTIN / EAN
4262377560389
Modell
D150
DPN (Lieferant)
1594827
Anschlüsse und Schnittstellen
Headset
RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Audio
Mikrofon Stummschaltung
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Sprachaktivitätserkennung
Ja
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Betriebsbedingungen
Betriebstemperatur
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Temperaturbereich bei Lagerung
-10 - 45 °C
Bildschirm
Display
TFT
Bildschirmdiagonale
7,11 cm (2.8")
Display-Auflösung
320 x 240 Pixel
Touchscreen
Nein
Design
Produkttyp
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Produktfarbe
Grau
Gerätsicherheit
Ja
Montage
Tisch/Wand
Wandmontage
Ja
Energie
Power over Ethernet (PoE)
Ja
Netzteil Eingansgsspannung
100 - 240 V
Eingangsfrequenz
50 - 60 Hz
Netzteil Ausgangsspannung
5 V
AC-Adapter Ausgangssstrom
2 A
Stromverbrauch (Standardbetrieb)
10 W
Gewicht und Abmessungen
Breite
185 mm
Tiefe
205 mm
Höhe
40 mm
Höhe (max)
22 cm
Höhe (min)
4 cm
Leistungen
Installiertes Betriebssystem
Linux
Lieferumfang
Anzahl enthaltener Griffe
1 Stück(e)
Ethernet-Kabel
Ja
Ständer enthalten
Ja
Management-Funktionen
Anzahl Funktionstasten
6
Tastatur Anzahl der Tasten
36
Netzwerk
Ethernet/LAN
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Netzstandard
IEEE 802.3af, IEEE 802.3az
Unterstützte Netzwerkprotokolle
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen
HTTPS, SIPS, SRTP, TLS
VoIP Protokolle
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Telefoneigenschaften
Linienanzahl
2 Zeilen
Anrufbeantworter
Ja
Anklopfen
Ja
Anruf halten
Ja
Intercom
Ja
Kurzwahlen
Ja
Wahlwiederholung
Ja
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen