Snom D862 IP-Telefon Schwarz LCD
Snom D862 IP-Telefon Schwarz LCD
CHF 152.95 CHF 213.90

Snom D862 IP-Telefon Schwarz LCD

SNOM_4535
+ −
Beschreibung

Das D862 ist ein formschönes Einstiegsgerät der D8xx Serie von Snom. Seine übersichtliche Gestaltung macht es ideal für jeden Schreibtisch. Ausgestattet mit einem schönen, 40° stufenlos verstellbaren LCD Bildschirm von 5" Größe bietet es eine sehr gute Übersichtlichkeit, unabhängig von der Lichtsituation am Arbeitsplatz. Die 8 frei programmierbaren Funktionstasten sind ideal zur Hinterlegung von Kurzwahlen oder Rufgruppen.
Das Snom D862 vereint fortschrittliche Technologie, eine ausgezeichnete Sprachqualität und ein optimales Design in einem Gerät – und das zu einem unschlagbaren Preis. Damit ist das D862 ein perfektes Einstiegsgerät in die Welt der professionellen IP-Telefonie.

Technische Daten
Marke
Snom
MPN
4535
GTIN / EAN
4260059583251
Modell
D862
DPN (Lieferant)
1462204
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse
1
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Audio
Freisprecheinrichtung
Ja
Mikrofon Stummschaltung
Ja
Mikrofon-Frequenz
100 - 8000 Hz
Geräuschunterdrückung
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja
Sprachcodec
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Betriebsbedingungen
Betriebstemperatur
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Temperaturbereich bei Lagerung
-10 - 45 °C
Bildschirm
Display
LCD
Bildschirmdiagonale
12,7 cm (5")
Display-Auflösung
1280 x 720 Pixel
Design
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Wandmontage
Ja
Energie
Power over Ethernet (PoE)
Ja
Netzteil Eingansgsspannung
100 - 240 V
Eingangsfrequenz
50/60 Hz
Gewicht und Abmessungen
Breite
243 mm
Tiefe
165 mm
Höhe
193 mm
Gewicht
1,12 kg
Leistungen
Installiertes Betriebssystem
Linux
Lieferumfang
Mitgelieferte Kabel
LAN (RJ-45)
Schnellstartübersicht
Ja
Management-Funktionen
Tastatur Anzahl der Tasten
39
Upgradefähige Firmware
Ja
Netzwerk
Ethernet/LAN
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Unterstützte Netzwerkprotokolle
IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
VoIP Protokolle
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensoren
Umgebungslichtsensor
Ja
Telefoneigenschaften
Anrufbeantworter
Ja
Anklopfen
Ja
Anonymer Anruf
Ja
Anruf Park
Ja
Anruf halten
Ja
Anrufer-Identifikation
Ja
Anrufliste
Ja
Anzahl der VoIP-Konten
8
DND(Bitte nicht stören)-Funktion
Ja
Intercom
Ja
Kurzwahlen
Ja
Telefonbuch Kapazität
10000 Eintragungen
Telefonkonferenz
Ja
Vollduplex
Ja
Wahlwiederholung
Ja
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen