Snom D865 IP-Telefon Grau TFT WLAN
Beschreibung
Das D865 ist ein wahrer Alleskönner - perfekt geeignet für diejenigen, die viel und intensiv mit ihrem Telefon arbeiten. Das über 40° stufenlos neigbare LC Display verfügt über kristallklare Farben und passt unabhängig von den Lichtverhältnissen perfekt in jede Büroumgebung. Die Sprachqualität ist einfach nur herausragend. Basierend auf HD-Audio arbeitet es zusätzlich mit einer erweiterten Rauschunterdrückung. Zudem ist es hörgerätekompatibel, verfügt über integriertes Bluetooth & WLAN, darüber hinaus kann man ein DECT-Headset via Dongle verbinden.
Das D865 ist damit nicht nur gut designed, sondern auch sehr durchdacht - egal in welcher Umgebung!
Technische Daten
Marke
Snom
MPN
4536
GTIN / EAN
4260059583268
Modell
D865
DPN (Lieferant)
1462205
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Audio
Freisprecheinrichtung
Ja
Mikrofon Stummschaltung
Ja
Mikrofon-Frequenz
100 - 8000 Hz
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja
Sprachcodec
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Betriebsbedingungen
Betriebstemperatur
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Temperaturbereich bei Lagerung
-10 - 45 °C
Bildschirm
Display
TFT
Bildschirmdiagonale
12,7 cm (5")
Display-Auflösung
1280 x 720 Pixel
Seitenverhältnis
16:9
Touchscreen
Nein
Design
Produkttyp
IP-Telefon
Produktfarbe
Grau
Wandmontage
Ja
Energie
Power over Ethernet (PoE)
Ja
Netzteil Eingansgsspannung
100 - 240 V
Eingangsfrequenz
50/60 Hz
Gewicht und Abmessungen
Breite
243 mm
Tiefe
165 mm
Höhe
193 mm
Gewicht
1,12 kg
Leistungen
Installiertes Betriebssystem
Linux
Lieferumfang
Mitgelieferte Kabel
LAN (RJ-45)
Schnellstartübersicht
Ja
Management-Funktionen
Anzahl der programmierbaren Tasten
10
Tastatur Anzahl der Tasten
43
Netzwerk
Ethernet/LAN
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
WLAN
Ja
WLAN-Standards
Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Bluetooth
Ja
Bluetooth-Version
5.0
Unterstützte Netzwerkprotokolle
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
VoIP Protokolle
SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensoren
Umgebungslichtsensor
Ja
Telefoneigenschaften
Anrufbeantworter
Ja
Anonymer Anruf
Ja
Anruf Park
Ja
Anrufer-Identifikation
Ja
Anrufumleitung
Ja
Anzahl der VoIP-Konten
12
DND(Bitte nicht stören)-Funktion
Ja
Intercom
Ja
Kurzwahlen
Ja
Telefonbuch Kapazität
50000 Eintragungen
Telefonkonferenz
Ja
Vollduplex
Ja
Wahlwiederholung
Ja