Yealink 1201606 IP-Telefon Grau LCD WLAN
Beschreibung
Yealink T58W Pro mit Kamera SIP-Tischtelefon
Technische Daten
Marke
Yealink
MPN
1201606
GTIN / EAN
6938818307698
Modell
1201606
DPN (Lieferant)
1290163
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Audio
Freisprecheinrichtung
Ja
Mikrofon Stummschaltung
Ja
Adaptive Jitterpuffer
Ja
Automatische Gewinnkontrolle
Ja
Geräuschunterdrückung
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja
Sprachaktivitätserkennung
Ja
Sprachcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 90%
Bildschirm
Display
LCD
Bildschirmdiagonale
17,8 cm (7")
Display-Auflösung
1024 x 600 Pixel
Touchscreen
Ja
Art des Touchscreens
Kapazitiv
Design
Produkttyp
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Produktfarbe
Grau
Wandmontage
Ja
Energie
Power over Ethernet (PoE)
Ja
USB Ausgangsstrom
0,5 A
Stromverbrauch (Power over Ethernet (PoE))
9 W
Gewicht und Abmessungen
Breite
259,4 mm
Tiefe
220 mm
Höhe
239 mm
Gewicht
8,88 kg
Verpackungsbreite
324 mm
Verpackungstiefe
293 mm
Verpackungshöhe
128 mm
Paketgewicht
9,56 kg
Kamera
Frontkamera
Ja
Auflösung Frontkamera (numerisch)
5 MP
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)
Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte
Ja
Lieferumfang
Anzahl enthaltener Griffe
1 Stück(e)
Management-Funktionen
Integrierter Anrufbeantworter
Ja
Anzahl Funktionstasten
7
Tastatur Anzahl der Tasten
27
Netzwerk
Ethernet/LAN
Ja
Ethernet LAN Datentransferraten
1000 Mbit/s
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
WLAN
Ja
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
Ja
Bluetooth-Version
4.2
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Quality of Service (QoS) Support
Ja
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Telefoneigenschaften
Anrufbeantworter
Ja
Anklopfen
Ja
Anonyme Anrufabweisung
Ja
Anonymer Anruf
Ja
Anruf Park
Ja
Anruf halten
Ja
Anrufannahme
Ja
Anrufer-Identifikation
Ja
Anrufrückkehr
Ja
Anruftransfer
Ja
Anrufumleitung
Ja
DND(Bitte nicht stören)-Funktion
Ja
Intercom
Ja
Kurzwahlen
Ja
MWI (Anzeige vorhandener Nachricht)
Ja
Telefonbuch Kapazität
1000 Eintragungen
Telefonkonferenz
Ja
Vollduplex
Ja
Wahlwiederholung
Ja
Video
Video-Auflösung
1280 x 720 Pixel
Video-Codec
H.264 High Profile, H.264, VP8