Yealink SIP T42U IP-Telefon Grau LCD WLAN
Yealink SIP T42U IP-Telefon Grau LCD WLAN
CHF 91.95 CHF 141.10

Yealink SIP T42U IP-Telefon Grau LCD WLAN

YEALINK_1301201
+ −
Beschreibung
Yealink T42U SIP SIP-Tischtelefon
Technische Daten
Marke
Yealink
MPN
1301201
GTIN / EAN
6938818304826
Modell
SIP T42U
DPN (Lieferant)
1254263
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Betriebsbedingungen
Betriebstemperatur
-10 - 50 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Bildschirm
Display
LCD
Bildschirmdiagonale
6,86 cm (2.7")
Display-Auflösung
192 x 68 Pixel
Design
Produkttyp
IP-Telefon
Hörertyp
Kabelloses Mobilteil
Produktfarbe
Grau
Gerätsicherheit
Ja
Montage
Tisch/Wand
Wandmontage
Ja
Energie
Stromverbrauch (Standardbetrieb)
2,2 W
Gewicht und Abmessungen
Breite
212 mm
Tiefe
189 mm
Höhe
175 mm
Verpackungsbreite
627 mm
Verpackungstiefe
256 mm
Verpackungshöhe
235 mm
Paketgewicht
63 kg
Kamera
Rückkamera
Ja
Lieferumfang
AC-Netzadapter
Nein
Anzahl enthaltener Griffe
1 Stück(e)
Management-Funktionen
Integrierter Anrufbeantworter
Nein
Anzahl Funktionstasten
5
Anzahl der programmierbaren Tasten
6
Netzwerk
Ethernet/LAN
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
WLAN
Ja
Bluetooth
Ja
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Quality of Service (QoS) Support
Ja
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Telefoneigenschaften
Anklopfen
Ja
Anonyme Anrufabweisung
Ja
Anonymer Anruf
Ja
Anruf Park
Ja
Anruf halten
Ja
Anrufannahme
Ja
Anrufer-Identifikation
Ja
Anrufliste
Ja
Anruftransfer
Ja
Anrufumleitung
Ja
Anzahl der VoIP-Konten
12
DND(Bitte nicht stören)-Funktion
Ja
Durchwahl
Ja
Kurzwahlen
Ja
Ruftonunterscheidung unterstützt
Ja
Telefonbuch Kapazität
1000 Eintragungen
Telefonkonferenz
Ja
Vollduplex
Ja
Wahlwiederholung
Ja
Das könnte Sie interessieren
  • Beliebt
  • Im Angebot
  • Zuletzt angesehen